Warning: "continue" targeting switch is equivalent to "break". Did you mean to use "continue 2"? in /homepages/28/d143547005/htdocs/dudureseau/wp-content/themes/Divi/Divi/includes/builder/functions.php on line 4699

Warning: Cannot modify header information - headers already sent by (output started at /homepages/28/d143547005/htdocs/dudureseau/wp-content/themes/Divi/Divi/includes/builder/functions.php:4699) in /homepages/28/d143547005/htdocs/dudureseau/wp-content/plugins/asgaros-forum/includes/forum-online.php on line 78

Warning: Cannot modify header information - headers already sent by (output started at /homepages/28/d143547005/htdocs/dudureseau/wp-content/themes/Divi/Divi/includes/builder/functions.php:4699) in /homepages/28/d143547005/htdocs/dudureseau/wp-content/plugins/asgaros-forum/includes/forum-unread.php on line 41

Warning: Cannot modify header information - headers already sent by (output started at /homepages/28/d143547005/htdocs/dudureseau/wp-content/themes/Divi/Divi/includes/builder/functions.php:4699) in /homepages/28/d143547005/htdocs/dudureseau/wp-content/plugins/asgaros-forum/includes/forum-unread.php on line 76
Problème GPU - Forum Cybermonnaie | Dudutti.info - Julien Montes - Webmarketeur, Chef de projet multimédia
Fil d’Ariane du forum – Vous êtes ici :ForumDivers: DiscussionsProblème GPU
Vous devez vous identifier pour créer des messages et des sujets.

Problème GPU

Bonsoir, Je me suis lancer moi aussi dans le minage mais pareil j'ai un gros soucis ! Je n'arrive pas a lancer plus de 3 carte graphique ( sachant que j'en est 4 en tout ) sur la carte mère ,tout fonctionne, les gpu s'allument, les risers s'allument mais écran noir même pas l'image du bios, j'ai des sapphire rx 570 4gb, j'ai deux alim 750 W EVGA GOLD et la carte mère est une asrock pro btc 2.0
Il y a que quand je lance les 2gpu que tout marche j'ai flasher du coup les carte et OC pour monter a 29mhs ...

Salut,

sur quel port est branché ton écran ?

 

tu peux essayer :

- si tu as tes cg branché sur des port pci 1x essaye le moniteur sur le onboard

- si tu as 1 cg branché sur le port pcie 16x principal, essaye le moniteur sur cette carte là

tu dois pouvoir régler dans le bios de la carte mère l'affichage principal pcie ou onboard

Mineur à temps plein admin : www.dudutti.info www.cybermonnaie.io www.webetech.fr

Sur le 16x je suis régler en PCI express mais je vais essayer l'inverse

J'ai reussi a lancer les 4, une fois mais la je redémarre et toujours même soucis

 

edit: J'arrive a lancer les 4 gpu mais c'est bisare j'ai pas les info des trois autres carte sur gpu z même pas le watt, et bisarement celle qui affiche l'image le ventilo s'arrete. Et aussi ça rame pas mal ....

c'est que les drivers sont mal installé,

essaye de les supprimer et de les réinstaller

Mineur à temps plein admin : www.dudutti.info www.cybermonnaie.io www.webetech.fr

J'ai essayer de le supprimer mais il me dit qu'il a été supprimer partiellement et la il me dit qu'il a été partiellement installé ERREUR 1603 ... La version est 17.30.1029

Bon finalement j'ai reussi a bien  desinstaller et bien  réinstaller mais toujours même soucis sur le driver radeon il m'affiche qu'une carte et pareil freeze  je commence a perdre espoir la ...

Résolue !!!!!!!!!!!!!!!!!!!!!!!!! C'etait le flash bios qui était mal passer !!!! merci à a toi je fais une photo du rigs une fois tout visser du coup merci !!! ( Petite quesiton car sur ati flash, on peut flash que 3 carte graphique, il faut flash les 3 ? pour les 4 ? ou juste flash une fois pour les 4 voila merci en tout cas ) !

Citation de sefoumi le 9 janvier 2018, 18 h 30 min

Résolue !!!!!!!!!!!!!!!!!!!!!!!!! C'etait le flash bios qui était mal passer !!!! merci à a toi je fais une photo du rigs une fois tout visser du coup merci !!! ( Petite quesiton car sur ati flash, on peut flash que 3 carte graphique, il faut flash les 3 ? pour les 4 ? ou juste flash une fois pour les 4 voila merci en tout cas ) !

alors il faut bien les flasher une par une, pour accéder à la 4eme il faut que t'en débranche une.

Sinon tu peux le faire en ligne de commande pour flasher celle qui sont trop bas dans la liste, je préfère les faire une par une pour être sûr que je ne fais pas de bêtises.

Mineur à temps plein admin : www.dudutti.info www.cybermonnaie.io www.webetech.fr

Derniers messages du forum

Riser
BONJOUR A TOUS
Durée de vie des GPU

Sujets récents du forum

Riser
BONJOUR A TOUS
Durée de vie des GPU

Chatbox

Répondredudutti 16.10.2017 17:08
Bonjour à tous , bienvenue sur le Forum ! 🙂
Répondrelaxarde 19.12.2017 14:18
Test de la chatbox
Répondrelaxarde 19.12.2017 14:18
Ah si ! Elle marche 😉
Répondredudutti 27.12.2017 11:22
ah yest ouaip, quand tu es enregitré ça fonctionne
Répondresefoumi 16.01.2018 19:50
Test
Répondredudutti 16.01.2018 20:02
test ok
Répondresefoumi 16.01.2018 20:44
Toi du coup tu mine quoi comme crypto ?
Répondredudutti 17.01.2018 04:24
en ce moment je fais du verge X17 sur nvidia et du ellaism (dagger) sur amd
Répondresefoumi 17.01.2018 12:44
D’accord intéressent, mais pourquoi ce genre de petite monnaie ? Attendre qu’elle fasse un X100 ? Moi je mine de l’ETH étant débutant ^^ Mais je pense attaquer du dual mining, Tu pense que c’est intéressent ? Du style ETH SIA ou ETC SIA, enfaite
Répondresefoumi 17.01.2018 12:45
Je suis dans une phase ou je retire le maximum d’argent pouvoir mettre 6 Gpu sur ma machine et pouvoir déjà mettre de coté pour la futur machine apres je pense me pencher sur des plus petite crypto car je pourrai me le permettre.
Répondredudutti 17.02.2018 01:32
c’est une bonne stratégie
Répondreayrton 21.02.2018 02:16
Bonjour dudutti j’aimerai savoir la marque de tes ventilo que tu utilise pour refroidir tes CG
Publier🙂
😉😐😡😈🙂😯🙁🙄😛😳😮😆💡😀👿😥😎😕
Partager !
  • 1
    Share